
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "66";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Иракская авиация начала бомбить Талль-Афар, оплот джихадистов</title>
<meta name="title" content="Иракская авиация начала бомбить Талль-Афар, оплот джихадистов"/>
<meta name="description" content="Иракская авиация начала бомбить город Талль-Афар в провинции Найнава, в 80 километрах к западу от Мосула. Талль-Афар контролируется джихадистами &amp;laquo;Исламского государства&amp;raquo;, экстремистско..." />
<meta name="keywords" content="Радио Свобода / Радио Свободная Европа" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="180344302346183" />
<link href="https://rus.ozodlik.org/a/28677552.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РСЕ/РС - Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28677552.ltr" />
<meta content="Иракская авиация начала бомбить Талль-Афар, оплот джихадистов" property="og:title" />
<meta content="Иракская авиация начала бомбить город Талль-Афар в провинции Найнава, в 80 километрах к западу от Мосула. Талль-Афар контролируется джихадистами «Исламского государства», экстремистской группировки, з" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://rus.ozodlik.org/a/28677552.html" property="og:url" />
<meta content="Радио Озодлик" property="og:site_name" />
<meta content="https://www.facebook.com/Ozodlik/" property="article:publisher" />
<meta content="https://gdb.rferl.org/E2C06F38-1D2B-4F73-987B-584035F07886_cx0_cy10_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Ozodlik" name="twitter:site" />
<meta content="https://gdb.rferl.org/E2C06F38-1D2B-4F73-987B-584035F07886_cx0_cy10_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Новости" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-UZ","mainEntityOfPage":"https://rus.ozodlik.org/a/28677552.html","url":"https://rus.ozodlik.org/a/28677552.html","headline":"Иракская авиация начала бомбить Талль-Афар, оплот джихадистов","name":"Иракская авиация начала бомбить Талль-Афар, оплот джихадистов","author":{"@type":"Person","name":"РСЕ/РС - Озодлик"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/E2C06F38-1D2B-4F73-987B-584035F07886_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-08-15","dateModified":"2017-08-15 09:33:22Z","keywords":"Новости","publisher":{"@type":"Organization","name":"Радио Озодлик","logo":{"@type":"ImageObject","url":"https://rus.ozodlik.org/Content/responsive/RFE/ru-UZ/img/logo-amp.png","width":112,"height":60}},"description":"Иракская авиация начала бомбить город Талль-Афар в провинции Найнава, в 80 километрах к западу от Мосула. Талль-Афар контролируется джихадистами «Исламского государства», экстремистской группировки, з"}</script> <link rel="amphtml" href="https://rus.ozodlik.org/amp/28677552.html" />
<link href="/Content/responsive/RFE/ru-UZ/RFE-ru-UZ.css?&amp;av=7.18.0.0&amp;cb=66" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.18.0.0&amp;cb=66"></script>
<script src="/Scripts/responsive/loader.b?v=OpUIA1ROLU3LDGAd56fNvNbfln0Uthmr8MCTQfyUGIk1&amp;av=7.18.0.0&amp;cb=66"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"529",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Иракская авиация начала бомбить Талль-Афар, оплот джихадистов",page_type:"28677552",page_name:"Иракская авиация начала бомбить Талль-Афар, оплот джихадистов",short_headline:"Иракская авиация начала бомбить Талль-...",long_headline:"Иракская авиация начала бомбить Талль-Афар, оплот джихадистов",headline:"Иракская авиация начала бомбить Талль-Афар, оплот джихадистов",content_type:"News",pub_year:"2017",pub_month:"08",pub_day:"15",pub_hour:"09",pub_minute:"33",pub_weekday:"Tuesday",categories:"news",section:"Новости",english_section:"news",search_results:"No",article_uid:"28677552"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/1746396854?pageName=rfe%3auzb%3ar%3a28677552%3a%d0%98%d1%80%d0%b0%d0%ba%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d0%b2%d0%b8%d0%b0%d1%86%d0%b8%d1%8f+%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0+%d0%b1%d0%be%d0%bc%d0%b1%d0%b8%d1%82%d1%8c+%d0%a2%d0%b0%d0%bb%d0%bb%d1%8c-%d0%90%d1%84%d0%b0%d1%80%2c+%d0%be%d0%bf%d0%bb%d0%be%d1%82+%d0%b4%d0%b6%d0%b8%d1%85%d0%b0%d0%b4%d0%b8%d1%81%d1%82%d0%be%d0%b2&amp;c6=%d0%98%d1%80%d0%b0%d0%ba%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d0%b2%d0%b8%d0%b0%d1%86%d0%b8%d1%8f+%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0+%d0%b1%d0%be%d0%bc%d0%b1%d0%b8%d1%82%d1%8c+%d0%a2%d0%b0%d0%bb%d0%bb%d1%8c-%d0%90%d1%84%d0%b0%d1%80%2c+%d0%be%d0%bf%d0%bb%d0%be%d1%82+%d0%b4%d0%b6%d0%b8%d1%85%d0%b0%d0%b4%d0%b8%d1%81%d1%82%d0%be%d0%b2&amp;v6=D=c6&amp;g=https%3a%2f%2frus.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%98%d1%80%d0%b0%d0%ba%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d0%b2%d0%b8%d0%b0%d1%86%d0%b8%d1%8f+%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0+%d0%b1%d0%be%d0%bc%d0%b1%d0%b8%d1%82%d1%8c+%d0%a2%d0%b0%d0%bb%d0%bb%d1%8c-%d0%90%d1%84%d0%b0%d1%80%2c+%d0%be%d0%bf%d0%bb%d0%be%d1%82+%d0%b4%d0%b6%d0%b8%d1%85%d0%b0%d0%b4%d0%b8%d1%81%d1%82%d0%be%d0%b2&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28677552&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Ссылки для упрощенного доступа</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-UZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-UZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-UZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Все сайты РСЕ/РС</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.ozodlik.org" title="Ўзбекча">
<span class="name ">Ўзбекча</span>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/17526">Узбекистан</a> </li>
<li class=" item">
<a class="handler" href="/z/17604">В мире</a> </li>
<li class=" item">
<a class="handler" href="/z/17605">Центразия</a> </li>
<li class=" item">
<a class="handler" href="/z/17599">Политика</a> </li>
<li class=" item">
<a class="handler" href="/z/17601">Экономика</a> </li>
<li class=" item">
<a class="handler" href="/z/17527">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://www.ozodlik.mobi/">Ўзбекча</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.ozodlik.org" title="Ўзбекча" class="handler">
Ўзбекча </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Прямой эфир
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28677552&amp;SiteId=55&amp;r=1439637492&amp;it=0&amp;pd=20170815093322" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28677552" data-lt-siteId="55" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28677552&amp;SiteId=55&amp;r=1439637492&amp;it=0&amp;pd=20170815093322" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28677552" data-lt-siteId="55" />
</noscript>
<div class="category">
<a href="/z/17596">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Иракская авиация начала бомбить Талль-Афар, оплот джихадистов </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-08-15T14:33:22+00:00">
36 минут(ы) назад
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/E2C06F38-1D2B-4F73-987B-584035F07886_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Мосул после захвата иракской армией, июль 2017 года." />
</div>
<span class="caption" itemprop="caption">Мосул после захвата иракской армией, июль 2017 года.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<span class="label label--share stand-alone">Поделиться</span>
<div class="share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html&amp;text=%d0%98%d1%80%d0%b0%d0%ba%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d0%b2%d0%b8%d0%b0%d1%86%d0%b8%d1%8f+%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0+%d0%b1%d0%be%d0%bc%d0%b1%d0%b8%d1%82%d1%8c+%d0%a2%d0%b0%d0%bb%d0%bb%d1%8c-%d0%90%d1%84%d0%b0%d1%80%2c+%d0%be%d0%bf%d0%bb%d0%be%d1%82+%d0%b4%d0%b6%d0%b8%d1%85%d0%b0%d0%b4%d0%b8%d1%81%d1%82%d0%be%d0%b2" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html&amp;subject=Иракская авиация начала бомбить Талль-Афар, оплот джихадистов" title="Послать другу" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Послать другу</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://rus.ozodlik.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Иракская авиация начала бомбить Талль-Афар, оплот джихадистов
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html&amp;text=%d0%98%d1%80%d0%b0%d0%ba%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d0%b2%d0%b8%d0%b0%d1%86%d0%b8%d1%8f+%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0+%d0%b1%d0%be%d0%bc%d0%b1%d0%b8%d1%82%d1%8c+%d0%a2%d0%b0%d0%bb%d0%bb%d1%8c-%d0%90%d1%84%d0%b0%d1%80%2c+%d0%be%d0%bf%d0%bb%d0%be%d1%82+%d0%b4%d0%b6%d0%b8%d1%85%d0%b0%d0%b4%d0%b8%d1%81%d1%82%d0%be%d0%b2" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2frus.ozodlik.org%2fa%2f28677552.html&amp;subject=Иракская авиация начала бомбить Талль-Афар, оплот джихадистов" title="Послать другу" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Послать другу</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Распечатать
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Иракская авиация начала бомбить город Талль-Афар в провинции Найнава, в 80 километрах к западу от Мосула. Талль-Афар контролируется джихадистами «Исламского государства», экстремистской группировки, запрещенной во многих странах и России.</p>
<p>О начале авиарейдов сообщил 15 августа иракский телеканал «Аль-Самария ТВ» со ссылкой на представителя министерства обороны Ирака. Бомбардировки ведутся в преддверии наземной наступательной операции на Талль-Афар.</p>
<p>Самопровозглашенный исламский халифат фактически развалился в прошлом месяце, когда иракская армия при поддержке США вновь установила контроль над так называемой столицей халифата – городом Мосул, пишет Reuters. Бои правительственных войск с джихадистами на подступах к городу и в самом Мосуле продолжались девять месяцев.</p>
<p>Талль-Афар с 200-тысячным населением до захвата «Исламским государством» пережил религиозные конфликты между суннитами и шиитами. Противоборство обострилось после иностранного военного вторжения 2003 года под командованием США. Из местных полевых командиров, действовавших в городе, вышли несколько высокопоставленных лидеров джихадистов.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7761_21" data-area-id=R1_1>
<h2 class="section-head">
Выбор редакции </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28677605.html"
onclick=""
class="img-wrap" title="На газовой заправке в городе Карши прогремел мощный взрыв (видео)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/c81c0b9b-b68c-48fc-94b8-5c19f0782315_tv_w33_r1.jpg" src="" alt="На газовой заправке в городе Карши прогремел мощный взрыв.">
</div>
</a>
<div class="content">
<a href="/a/28677605.html" onclick="">
<h4>
<span class="title">На газовой заправке в городе Карши прогремел мощный взрыв (видео)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28677610.html"
onclick=""
class="img-wrap" title="На газовой заправке в городе Карши прогремел мощный взрыв">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/c81c0b9b-b68c-48fc-94b8-5c19f0782315_tv_w33_r1.jpg" src="" alt="На газовой заправке в городе Карши прогремел мощный взрыв">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28677610.html" onclick="">
<h4>
<span class="title">На газовой заправке в городе Карши прогремел мощный взрыв</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28676989.html"
onclick=""
class="img-wrap" title="Заявления Мирзияева нанесли серьезный урон свадебной индустрии">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DC93F73E-F5F9-4CC8-BFE0-80F570507330_cx13_cy16_cw85_w33_r1.jpg" src="" alt="Известный певец Озодбек Назарбеков известен своими высокими гонорарами. По некоторым данным, за свое выступления на свадьбах он получает несколько тысяч долларов США. ">
</div>
</a>
<div class="content">
<a href="/a/28676989.html" onclick="">
<h4>
<span class="title">Заявления Мирзияева нанесли серьезный урон свадебной индустрии</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28675951.html"
onclick=""
class="img-wrap" title="Со следующей недели ЦБ Узбекистана вводит в обращение банкноту достоинством 50 тысяч сумов">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FB9BC7F7-F501-479F-B11D-E7373364F06E_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Образец новой купюры в 50 тысяч сумов. ">
</div>
</a>
<div class="content">
<a href="/a/28675951.html" onclick="">
<h4>
<span class="title">Со следующей недели ЦБ Узбекистана вводит в обращение банкноту достоинством 50 тысяч сумов</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28675088.html"
onclick=""
class="img-wrap" title="Мирзияев уволил &#171;четверку&#187; руководителей города Алмалыка (видео)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1C204197-170A-4E91-9566-963220827E7A_w33_r1.jpg" src="" alt="Президент Узбекистана Шавкат Мирзияев">
</div>
</a>
<div class="content">
<a href="/a/28675088.html" onclick="">
<h4>
<span class="title">Мирзияев уволил &#171;четверку&#187; руководителей города Алмалыка (видео)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7762_21" data-area-id=R2_1>
<h2 class="section-head">
Последние новости </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28675729.html"
onclick=""
class="img-wrap" title="В Москве задержаны граждане стран ЦА, якобы готовившие теракты в торговых центрах">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FEAD3816-91FA-4D42-BC98-6040622C4011_w33_r1.jpg" src="" alt="фсб fsb">
</div>
</a>
<div class="content">
<a href="/a/28675729.html" onclick="">
<h4>
<span class="title">В Москве задержаны граждане стран ЦА, якобы готовившие теракты в торговых центрах</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28672677.html"
onclick=""
class="img-wrap" title="Скандал с &#171;зараженными яйцами&#187; в Европе: что вам нужно знать">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/342AE72E-853F-4764-8D4C-EC9DCEB1CDB7_cx18_cy22_cw74_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28672677.html" onclick="">
<h4>
<span class="title">Скандал с &#171;зараженными яйцами&#187; в Европе: что вам нужно знать</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28669433.html"
onclick=""
class="img-wrap" title="Иран официально опроверг обвинения о причастности к громким убийствам в Таджикистане">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0A7360C0-9F71-4F5C-B504-91A95B6E5566_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Государственные флаги Таджикистана и Ирана.">
</div>
</a>
<div class="content">
<a href="/a/28669433.html" onclick="">
<h4>
<span class="title">Иран официально опроверг обвинения о причастности к громким убийствам в Таджикистане</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28668077.html"
onclick=""
class="img-wrap" title="&#171;Огонь и ярость&#187;. Как президенты США грозили своим врагам">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6A4A3978-E278-4F83-B324-9EC93B5D8F4F_w33_r1.jpg" src="" alt="Дональд Трамп обещает Северной Корее &#171;огонь и ярость&#187;.">
</div>
</a>
<div class="content">
<a href="/a/28668077.html" onclick="">
<h4>
<span class="title">&#171;Огонь и ярость&#187;. Как президенты США грозили своим врагам</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28663723.html"
onclick=""
class="img-wrap" title="Мигранты из Африки прорвались в Испанию">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/30165963-e0e9-4b68-9854-310a4f646162_tv_w33_r1.jpg" src="" alt="Мигранты из Африки прорвались в Испанию">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28663723.html" onclick="">
<h4>
<span class="title">Мигранты из Африки прорвались в Испанию</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7763_21" data-area-id=R3_1>
<h2 class="section-head">
Самое читаемое </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Самое читаемое">
Самое читаемое
<span title="close widget tab Самое читаемое" class="ico ico-chevron-up"></span>
<span title="open widget tab Самое читаемое" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28660693.html" title="Племянник Каримова обратился к президенту Мирзияеву с просьбой о выдаче паспорта "><h4>
Племянник Каримова обратился к президенту Мирзияеву с просьбой о выдаче паспорта
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28663746.html" title="Мирзияев переехал в новую резиденцию в день своего рождения (видео)"><h4>
Мирзияев переехал в новую резиденцию в день своего рождения (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28671141.html" title="Президент Мирзияев приказал полностью реабилитировать экс-госсоветника Каримова"><h4>
Президент Мирзияев приказал полностью реабилитировать экс-госсоветника Каримова
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28672819.html" title="Десятки семей временно остались без жилья из-за строительства резиденции для Мирзияева"><h4>
Десятки семей временно остались без жилья из-за строительства резиденции для Мирзияева
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28667984.html" title="Люди не поместились в зал суда, где состоялось второе заседание по делу «Ахмадбая»"><h4>
Люди не поместились в зал суда, где состоялось второе заседание по делу &#171;Ахмадбая&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">6</span>
<a href="/a/28667720.html" title="Беременная жительница Ташкента утверждает, что была избита сотрудниками милиции"><h4>
Беременная жительница Ташкента утверждает, что была избита сотрудниками милиции
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Самое обсуждаемое">
Самое обсуждаемое
<span title="close widget tab Самое обсуждаемое" class="ico ico-chevron-up"></span>
<span title="open widget tab Самое обсуждаемое" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28665670.html" title="Участники акции протеста против закрытия медколледжа разошлись по домам после обещаний главы Ташкента">
<h4>
Участники акции протеста против закрытия медколледжа разошлись по домам после обещаний главы Ташкента (19)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28667720.html" title="Беременная жительница Ташкента утверждает, что была избита сотрудниками милиции">
<h4>
Беременная жительница Ташкента утверждает, что была избита сотрудниками милиции (17)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28664663.html" title="Представители МВД и прокуратуры Узбекистана попытались оправдать конфискации квартир">
<h4>
Представители МВД и прокуратуры Узбекистана попытались оправдать конфискации квартир (15)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28667984.html" title="Люди не поместились в зал суда, где состоялось второе заседание по делу «Ахмадбая»">
<h4>
Люди не поместились в зал суда, где состоялось второе заседание по делу &#171;Ахмадбая&#187; (11)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28670980.html" title="Люди теряют сознание в очереди у здания Верховного суда Узбекистана">
<h4>
Люди теряют сознание в очереди у здания Верховного суда Узбекистана (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE-%D0%9E%D0%B7%D0%BE%D0%B4%D0%BB%D0%B8%D0%BA-180344302346183/?fref=nf" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/Ozodlikradiosi" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="Мы в Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Добавить в SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioozodlik/" title="Подпишитесь на нашу страницу в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4688.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4698.html">Обратная связь</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395481.html">Мобильное приложение</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4699.html">Правила форума</a>
</li>
<li class="subitem">
<a class="handler" href="/">Полная версия</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радио Озодлик © 2017 RFE/RL, Inc. | Все права защищены.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=66" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-UZ/api/frontend/itemdata",
"apiId": "28677552",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "rus.ozodlik.org"
};
</script>
</body>
</html>