
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "63";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Трамп призвал Россию прекратить дестабилизировать соседние страны</title>
<meta name="title" content="Трамп призвал Россию прекратить дестабилизировать соседние страны"/>
<meta name="description" content="Президент США Дональд Трамп призвал Россию &amp;laquo;прекратить дестабилизирующую деятельность на Украине и в других местах, прекратить поддерживать враждебные режимы, в том числе Сирию и Иран, и вмест..." />
<meta name="keywords" content="Радио Свобода / Радио Свободная Европа" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="180344302346183" />
<link href="https://rus.ozodlik.org/a/28599904.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РСЕ/РС - Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28599904.ltr" />
<meta content="Трамп призвал Россию прекратить дестабилизировать соседние страны" property="og:title" />
<meta content="Президент США Дональд Трамп призвал Россию «прекратить дестабилизирующую деятельность на Украине и в других местах, прекратить поддерживать враждебные режимы, в том числе Сирию и Иран, и вместо этого " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://rus.ozodlik.org/a/28599904.html" property="og:url" />
<meta content="Радио Озодлик" property="og:site_name" />
<meta content="https://www.facebook.com/Ozodlik/" property="article:publisher" />
<meta content="https://gdb.rferl.org/16904F7D-22B9-4DED-94E7-65550EE76E54_cx0_cy13_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Ozodlik" name="twitter:site" />
<meta content="https://gdb.rferl.org/16904F7D-22B9-4DED-94E7-65550EE76E54_cx0_cy13_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Новости" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-UZ","mainEntityOfPage":"https://rus.ozodlik.org/a/28599904.html","url":"https://rus.ozodlik.org/a/28599904.html","headline":"Трамп призвал Россию прекратить дестабилизировать соседние страны","name":"Трамп призвал Россию прекратить дестабилизировать соседние страны","author":{"@type":"Person","name":"РСЕ/РС - Озодлик"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/16904F7D-22B9-4DED-94E7-65550EE76E54_cx0_cy13_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-07-06","dateModified":"2017-07-06 14:44:11Z","keywords":"Новости","publisher":{"@type":"Organization","name":"Радио Озодлик","logo":{"@type":"ImageObject","url":"https://rus.ozodlik.org/Content/responsive/RFE/ru-UZ/img/logo-amp.png","width":112,"height":60}},"description":"Президент США Дональд Трамп призвал Россию «прекратить дестабилизирующую деятельность на Украине и в других местах, прекратить поддерживать враждебные режимы, в том числе Сирию и Иран, и вместо этого "}</script> <link rel="amphtml" href="https://rus.ozodlik.org/amp/28599904.html" />
<link href="/Content/responsive/RFE/ru-UZ/RFE-ru-UZ.css?&amp;av=7.17.0.0&amp;cb=63" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=63"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=63"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"529",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Трамп призвал Россию прекратить дестабилизировать соседние страны",page_type:"28599904",page_name:"Трамп призвал Россию прекратить дестабилизировать соседние страны",short_headline:"Трамп призвал Россию прекратить дестаб...",long_headline:"Трамп призвал Россию прекратить дестабилизировать соседние страны",headline:"Трамп призвал Россию прекратить дестабилизировать соседние страны",content_type:"News",pub_year:"2017",pub_month:"07",pub_day:"06",pub_hour:"14",pub_minute:"44",pub_weekday:"Thursday",categories:"news",section:"Новости",english_section:"news",search_results:"No",article_uid:"28599904"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/1939812097?pageName=rfe%3auzb%3ar%3a28599904%3a%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d1%80%d0%b8%d0%b7%d0%b2%d0%b0%d0%bb+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d1%8e+%d0%bf%d1%80%d0%b5%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%82%d1%8c+%d0%b4%d0%b5%d1%81%d1%82%d0%b0%d0%b1%d0%b8%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c+%d1%81%d0%be%d1%81%d0%b5%d0%b4%d0%bd%d0%b8%d0%b5+%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8b&amp;c6=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d1%80%d0%b8%d0%b7%d0%b2%d0%b0%d0%bb+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d1%8e+%d0%bf%d1%80%d0%b5%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%82%d1%8c+%d0%b4%d0%b5%d1%81%d1%82%d0%b0%d0%b1%d0%b8%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c+%d1%81%d0%be%d1%81%d0%b5%d0%b4%d0%bd%d0%b8%d0%b5+%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2frus.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d1%80%d0%b8%d0%b7%d0%b2%d0%b0%d0%bb+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d1%8e+%d0%bf%d1%80%d0%b5%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%82%d1%8c+%d0%b4%d0%b5%d1%81%d1%82%d0%b0%d0%b1%d0%b8%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c+%d1%81%d0%be%d1%81%d0%b5%d0%b4%d0%bd%d0%b8%d0%b5+%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8b&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28599904&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Ссылки для упрощенного доступа</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-UZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-UZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-UZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Все сайты РСЕ/РС</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.ozodlik.org" title="Ўзбекча">
<span class="name ">Ўзбекча</span>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/17526">Узбекистан</a> </li>
<li class=" item">
<a class="handler" href="/z/17604">В мире</a> </li>
<li class=" item">
<a class="handler" href="/z/17605">Центразия</a> </li>
<li class=" item">
<a class="handler" href="/z/17599">Политика</a> </li>
<li class=" item">
<a class="handler" href="/z/17601">Экономика</a> </li>
<li class=" item">
<a class="handler" href="/z/17527">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://www.ozodlik.mobi/">Ўзбекча</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.ozodlik.org" title="Ўзбекча" class="handler">
Ўзбекча </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Прямой эфир
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28599904&amp;SiteId=55&amp;r=99087812&amp;it=0&amp;pd=20170706144411" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28599904" data-lt-siteId="55" />
<div class="category">
<a href="/z/17596">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Трамп призвал Россию прекратить дестабилизировать соседние страны </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-07-06T19:44:11+00:00">
29 минут(ы) назад
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/16904F7D-22B9-4DED-94E7-65550EE76E54_cx0_cy13_cw0_w250_r1_s.jpg" itemprop="url" alt="Дональд Трамп выступает на площади Красиньских в Варшаве у памятника участникам восстания в августе 1944 года." />
</div>
<span class="caption" itemprop="caption">Дональд Трамп выступает на площади Красиньских в Варшаве у памятника участникам восстания в августе 1944 года.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Поделиться</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2frus.ozodlik.org%2fa%2f28599904.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28599904.html&amp;text=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d1%80%d0%b8%d0%b7%d0%b2%d0%b0%d0%bb+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d1%8e+%d0%bf%d1%80%d0%b5%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%82%d1%8c+%d0%b4%d0%b5%d1%81%d1%82%d0%b0%d0%b1%d0%b8%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c+%d1%81%d0%be%d1%81%d0%b5%d0%b4%d0%bd%d0%b8%d0%b5+%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8b" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28599904.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28599904.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2frus.ozodlik.org%2fa%2f28599904.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2frus.ozodlik.org%2fa%2f28599904.html&amp;subject=Трамп призвал Россию прекратить дестабилизировать соседние страны" title="Послать другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Послать другу</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://rus.ozodlik.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Трамп призвал Россию прекратить дестабилизировать соседние страны
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2frus.ozodlik.org%2fa%2f28599904.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28599904.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28599904.html&amp;text=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d1%80%d0%b8%d0%b7%d0%b2%d0%b0%d0%bb+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d1%8e+%d0%bf%d1%80%d0%b5%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%82%d1%8c+%d0%b4%d0%b5%d1%81%d1%82%d0%b0%d0%b1%d0%b8%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c+%d1%81%d0%be%d1%81%d0%b5%d0%b4%d0%bd%d0%b8%d0%b5+%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8b" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Распечатать
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Президент США Дональд Трамп призвал Россию «прекратить дестабилизирующую деятельность на Украине и в других местах, прекратить поддерживать враждебные режимы, в том числе Сирию и Иран, и вместо этого присоединиться к сообществу ответственных государств в нашей борьбе против общих врагов и в защиту самой цивилизации».</p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="Дональд Трамп у памятника героям Варшавского восстания 1944 года." src="https://gdb.rferl.org/3444481E-36EB-433A-9F9F-69715AC72CFA_w250_r1_s.jpg" />
</div>
<span class="caption">Дональд Трамп у памятника героям Варшавского восстания 1944 года.</span>
</div>
</div>
<p>Такое заявление он сделал во время транслировавшегося в прямом эфире выступления в Варшаве на площади Красиньских перед тысячами собравшихся. Трамп высоко оценил Польшу как давнего союзника США, которая является «примером для других, которые ищут свободы и желают защитить нашу цивилизацию».</p>
<p>Президент США заявил, что в Америке любят Польшу и польский народ. По его словам, Варшава стала символом приверженности безопасности в регионе. Трамп отметил, что сильная Польша – благословение для всей Европы, в то время как сильная Европа – благословение для всего мира.</p>
<p>Американский президент сказал также то, чего от него в Польше ожидали более всего, а именно подтвердил приверженность США статье 5 Североатлантического договора, который гласит, что нападение на одного из членов НАТО означает нападение на весь союз.</p>
<p>Президент США пообещал расширить сотрудничество с Польшей в сфере торговли и энергетики. Как отметил Трамп, Польша и ее соседи больше не будут заложником единственного поставщика энергии.</p>
<p>Говоря о польской истории, Трамп отметил, что на страну неоднократно нападали, но ее народ остался непобежденным. Американский лидер назвал поляков «символом стремления к свободе». Обращаясь к полякам, Трамп говорил об истории этого народа и его свободолюбивых традициях, которые для американцев были примерами во время войны за независимость и борьбы за идеалы демократии в наше время. Дональд Трамп: «Шопен, святой Иоанн Павел II... Польша – это страна великих героев. Вы – народ, который знает цену того, что защищает».</p>
<p>Тысячи варшавян приветствовали аплодисментами президента США Дональда Трампа, который выступил с обращением к полякам на площади Красиньских, перед тем как покинуть саммит стран &quot;Инициативы трех морей&quot; в польской столице.</p>
<p>История площади Красиньских тесно связана с Варшавским восстанием в августе 1944 года. На площади находился канализационный люк, который использовался во время восстания для эвакуации нескольких тысяч человек из Старого города. Сейчас здесь установлен памятник героям восстания.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7761_21" data-area-id=R1_1>
<h2 class="section-head">
Выбор редакции </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28599034.html"
class="img-wrap" title="Внезапные антитеррористические учения на оптовых рынках Ташкента вызвали панику среди населения">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C587834A-C5F6-4085-899C-3542387FDA19_cx0_cy17_cw0_w33_r1.jpg" src="" alt="Во время антитеррористических учений 5 июля на время была закрыта автостоянка возле оптового рынка &#171;Урикзор&#187;.">
</div>
</a>
<div class="content">
<a href="/a/28599034.html" >
<h4>
<span class="title">Внезапные антитеррористические учения на оптовых рынках Ташкента вызвали панику среди населения</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28598246.html"
class="img-wrap" title="Узбекская редакция Би-Би-Си возвращается в Узбекистан">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C123E2A2-7388-4F5D-8F7A-C4942D842532_w33_r1.jpg" src="" alt="Головной офис Всемирной службы Би-Би-Си в Лондоне.">
</div>
</a>
<div class="content">
<a href="/a/28598246.html" >
<h4>
<span class="title">Узбекская редакция Би-Би-Си возвращается в Узбекистан</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28597408.html"
class="img-wrap" title="Чемпионка Узбекистана по дзюдо вынуждена подрабатывать сиделкой в России">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9D246DC2-F244-47AF-9716-1A9B1143D67F_cx0_cy12_cw0_w33_r1.jpg" src="" alt="Чемпионка Узбекистана по дзюдо Надира Раджабова. ">
</div>
</a>
<div class="content">
<a href="/a/28597408.html" >
<h4>
<span class="title">Чемпионка Узбекистана по дзюдо вынуждена подрабатывать сиделкой в России</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28595255.html"
class="img-wrap" title="В Узбекистане начали силой &#171;выбивать&#187; долги за комуслуги">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5821DD59-EAF8-4E76-AB49-1BA0F1D1DE17_cx0_cy44_cw0_w33_r1.jpg" src="" alt="Сотрудники Бюро принудительного исполнения, вооруженные дубинками. ">
</div>
</a>
<div class="content">
<a href="/a/28595255.html" >
<h4>
<span class="title">В Узбекистане начали силой &#171;выбивать&#187; долги за комуслуги</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28595095.html"
class="img-wrap" title="Блог: Хочется гранта от гаранта ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0C1DDBDE-728B-4CBD-B97C-20ABF16D6DF9_w33_r1.jpg" src="" alt="Трудовые мигранты из Узбекистана, работающие в Москве.">
</div>
</a>
<div class="content">
<a href="/a/28595095.html" >
<h4>
<span class="title">Блог: Хочется гранта от гаранта </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7762_21" data-area-id=R2_1>
<h2 class="section-head">
Последние новости </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28598050.html"
class="img-wrap" title="Зачем Дональд Трамп летит в Польшу">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5068235e-bc55-4146-8630-64f67e74fbb0_tv_w33_r1.jpg" src="" alt="Зачем Дональд Трамп летит в Польшу">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28598050.html" >
<h4>
<span class="title">Зачем Дональд Трамп летит в Польшу</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28598192.html"
class="img-wrap" title="Переговоры по Сирии в Астане">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/bd0edfe6-189b-41fa-9460-fa677bd925f6_tv_w33_r1.jpg" src="" alt="Переговоры по Сирии в Астане">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28598192.html" >
<h4>
<span class="title">Переговоры по Сирии в Астане</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28596191.html"
class="img-wrap" title="Лидеры России и Китая Владимир Путин и Си Цзиньпин встретились в Москве">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/dcf83890-dd41-4b68-a552-3912dd139faf_tv_w33_r1.jpg" src="" alt="Лидеры России и Китая Владимир Путин и Си Цзиньпин встретились в Москве">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28596191.html" >
<h4>
<span class="title">Лидеры России и Китая Владимир Путин и Си Цзиньпин встретились в Москве</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28595634.html"
class="img-wrap" title="Врач из Узбекистана скончалась в Йемене из-за эпидемии холеры">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C1CDEFD2-50CE-4D24-BC52-F1C04667FD2B_cx0_cy52_cw0_w33_r1.jpg" src="" alt="Уроженка Андижана Хонойим Саттиева, работавшая врачом в Йемене. ">
</div>
</a>
<div class="content">
<a href="/a/28595634.html" >
<h4>
<span class="title">Врач из Узбекистана скончалась в Йемене из-за эпидемии холеры</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28591139.html"
class="img-wrap" title="В центре Дамаска произошел теракт. Погибли 18 человек">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/e66f1b5c-d589-4f05-9413-6e97e8a31530_tv_w33_r1.jpg" src="" alt="В центре Дамаска произошел теракт. Погибли 18 человек">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28591139.html" >
<h4>
<span class="title">В центре Дамаска произошел теракт. Погибли 18 человек</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7763_21" data-area-id=R3_1>
<h2 class="section-head">
Самое читаемое </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Самое читаемое">
Самое читаемое
<i title="close widget tab Самое читаемое" class="ico ico-chevron-up"></i>
<i title="open widget tab Самое читаемое" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28589882.html" title="В Ташкенте еще один учащийся колледжа убит сверстниками"><h4>
В Ташкенте еще один учащийся колледжа убит сверстниками
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28588686.html" title="Мирзияев назначил певца Озодбека Назарбекова гендиректором телеканала «Ёшлар» "><h4>
Мирзияев назначил певца Озодбека Назарбекова гендиректором телеканала &#171;Ёшлар&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28583072.html" title="На крупнейшем гей-параде в Нью-Йорке развевались флаги Узбекистана и других республик Центральной Азии (видео)"><h4>
На крупнейшем гей-параде в Нью-Йорке развевались флаги Узбекистана и других республик Центральной Азии (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28595255.html" title="В Узбекистане начали силой «выбивать» долги за комуслуги"><h4>
В Узбекистане начали силой &#171;выбивать&#187; долги за комуслуги
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28595634.html" title="Врач из Узбекистана скончалась в Йемене из-за эпидемии холеры"><h4>
Врач из Узбекистана скончалась в Йемене из-за эпидемии холеры
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Самое обсуждаемое">
Самое обсуждаемое
<i title="close widget tab Самое обсуждаемое" class="ico ico-chevron-up"></i>
<i title="open widget tab Самое обсуждаемое" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28595255.html" title="В Узбекистане начали силой «выбивать» долги за комуслуги">
<h4>
В Узбекистане начали силой &#171;выбивать&#187; долги за комуслуги (19)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28583072.html" title="На крупнейшем гей-параде в Нью-Йорке развевались флаги Узбекистана и других республик Центральной Азии (видео)">
<h4>
На крупнейшем гей-параде в Нью-Йорке развевались флаги Узбекистана и других республик Центральной Азии (видео) (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28593274.html" title="В Каракалпакстане молодого человека уволили с работы из-за сексуальной ориентации">
<h4>
В Каракалпакстане молодого человека уволили с работы из-за сексуальной ориентации (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28585172.html" title="В Узбекистане должников за ЖКХ не пустят в Хадж">
<h4>
В Узбекистане должников за ЖКХ не пустят в Хадж (8)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28593968.html" title="Главный имам-хатиб Ташкента Анвар-кори Турсунов опроверг слухи с дорогими часами">
<h4>
Главный имам-хатиб Ташкента Анвар-кори Турсунов опроверг слухи с дорогими часами (7)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE-%D0%9E%D0%B7%D0%BE%D0%B4%D0%BB%D0%B8%D0%BA-180344302346183/?fref=nf" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/Ozodlikradiosi" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="Мы в Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Добавить в SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioozodlik/" title="Подпишитесь на нашу страницу в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4688.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4698.html">Обратная связь</a>
</li>
<li class="subitem">
<a class="handler" href="http://rus.ozodlik.org/a/28395481.html">Мобильное приложение</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4699.html">Правила форума</a>
</li>
<li class="subitem">
<a class="handler" href="http://rus.ozodlik.org/">Полная версия</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радио Озодлик © 2017 RFE/RL, Inc. | Все права защищены.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=63" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-UZ/api/frontend/itemdata",
"apiId": "28599904",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "rus.ozodlik.org"
};
</script>
</body>
</html>