
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "62";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева</title>
<meta name="title" content="В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева"/>
<meta name="description" content="Временно отстраненный от исполнения обязанностей председателя Государственной регистрационной службы Кыргызстана Тайырбек Сарпашев 15 июня был освобожден от должности.
Пресс-служба правительств..." />
<meta name="keywords" content="Радио Свобода / Радио Свободная Европа" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="180344302346183" />
<link href="https://rus.ozodlik.org/a/28557488.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РСЕ/РС - Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28557488.ltr" />
<meta content="В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева" property="og:title" />
<meta content="Временно отстраненный от исполнения обязанностей председателя Государственной регистрационной службы Кыргызстана Тайырбек Сарпашев 15 июня был освобожден от должности.
Пресс-служба правительства соо" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://rus.ozodlik.org/a/28557488.html" property="og:url" />
<meta content="Радио Озодлик" property="og:site_name" />
<meta content="https://www.facebook.com/Ozodlik/" property="article:publisher" />
<meta content="https://gdb.rferl.org/8CCE4F9C-097B-41A2-A27A-B37262A19107_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Ozodlik" name="twitter:site" />
<meta content="https://gdb.rferl.org/8CCE4F9C-097B-41A2-A27A-B37262A19107_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Новости" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-UZ","mainEntityOfPage":"https://rus.ozodlik.org/a/28557488.html","url":"https://rus.ozodlik.org/a/28557488.html","headline":"В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева","name":"В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева","author":{"@type":"Person","name":"РСЕ/РС - Озодлик"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/8CCE4F9C-097B-41A2-A27A-B37262A19107_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-06-16","dateModified":"2017-06-16 06:02:22Z","keywords":"Новости","publisher":{"@type":"Organization","name":"Радио Озодлик","logo":{"@type":"ImageObject","url":"https://rus.ozodlik.org/Content/responsive/RFE/ru-UZ/img/logo-amp.png","width":112,"height":60}},"description":"Временно отстраненный от исполнения обязанностей председателя Государственной регистрационной службы Кыргызстана Тайырбек Сарпашев 15 июня был освобожден от должности.\r\n Пресс-служба правительства соо"}</script> <link rel="amphtml" href="https://rus.ozodlik.org/amp/28557488.html" />
<link href="/Content/responsive/RFE/ru-UZ/RFE-ru-UZ.css?&amp;av=7.17.0.0&amp;cb=62" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=62"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=62"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"529",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева",page_type:"28557488",page_name:"В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева",short_headline:"В КР освобожден от должности глава ГРС, ...",long_headline:"В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева",headline:"В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева",content_type:"News",pub_year:"2017",pub_month:"06",pub_day:"16",pub_hour:"06",pub_minute:"02",pub_weekday:"Friday",categories:"news",section:"Новости",english_section:"news",search_results:"No",article_uid:"28557488"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/663726528?pageName=rfe%3auzb%3ar%3a28557488%3a%d0%92+%d0%9a%d0%a0+%d0%be%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b6%d0%b4%d0%b5%d0%bd+%d0%be%d1%82+%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8+%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0+%d0%93%d0%a0%d0%a1%2c+%d0%be%d0%b2%d0%b1%d0%b8%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9++%d0%bf%d0%be+%d0%b4%d0%b5%d0%bb%d1%83+%d0%be+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b5+%d0%b7%d0%b5%d0%bc%d0%bb%d0%b8+%d1%81%d1%8b%d0%bd%d1%83+%d0%91%d0%b0%d0%ba%d0%b8%d0%b5%d0%b2%d0%b0&amp;c6=%d0%92+%d0%9a%d0%a0+%d0%be%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b6%d0%b4%d0%b5%d0%bd+%d0%be%d1%82+%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8+%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0+%d0%93%d0%a0%d0%a1%2c+%d0%be%d0%b2%d0%b1%d0%b8%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9++%d0%bf%d0%be+%d0%b4%d0%b5%d0%bb%d1%83+%d0%be+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b5+%d0%b7%d0%b5%d0%bc%d0%bb%d0%b8+%d1%81%d1%8b%d0%bd%d1%83+%d0%91%d0%b0%d0%ba%d0%b8%d0%b5%d0%b2%d0%b0&amp;v6=D=c6&amp;g=https%3a%2f%2frus.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%92+%d0%9a%d0%a0+%d0%be%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b6%d0%b4%d0%b5%d0%bd+%d0%be%d1%82+%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8+%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0+%d0%93%d0%a0%d0%a1%2c+%d0%be%d0%b2%d0%b1%d0%b8%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9++%d0%bf%d0%be+%d0%b4%d0%b5%d0%bb%d1%83+%d0%be+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b5+%d0%b7%d0%b5%d0%bc%d0%bb%d0%b8+%d1%81%d1%8b%d0%bd%d1%83+%d0%91%d0%b0%d0%ba%d0%b8%d0%b5%d0%b2%d0%b0&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28557488&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Ссылки для упрощенного доступа</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-UZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-UZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-UZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Все сайты РСЕ/РС</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.ozodlik.org" title="Ўзбекча">
<span class="name ">Ўзбекча</span>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/17526">Узбекистан</a> </li>
<li class=" item">
<a class="handler" href="/z/17604">В мире</a> </li>
<li class=" item">
<a class="handler" href="/z/17605">Центразия</a> </li>
<li class=" item">
<a class="handler" href="/z/17599">Политика</a> </li>
<li class=" item">
<a class="handler" href="/z/17601">Экономика</a> </li>
<li class=" item">
<a class="handler" href="/z/17527">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://www.ozodlik.mobi/">Ўзбекча</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.ozodlik.org" title="Ўзбекча" class="handler">
Ўзбекча </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Прямой эфир
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28557488&amp;SiteId=55&amp;r=551329853&amp;it=0&amp;pd=20170616060222" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28557488" data-lt-siteId="55" />
<div class="category">
<a href="/z/17596">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-16T11:02:22+00:00">
36 минут(ы) назад
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/8CCE4F9C-097B-41A2-A27A-B37262A19107_w250_r1_s.jpg" itemprop="url" alt="Тайырбек Сарпашев." />
</div>
<span class="caption" itemprop="caption">Тайырбек Сарпашев.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Поделиться</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2frus.ozodlik.org%2fa%2f28557488.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28557488.html&amp;text=%d0%92+%d0%9a%d0%a0+%d0%be%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b6%d0%b4%d0%b5%d0%bd+%d0%be%d1%82+%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8+%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0+%d0%93%d0%a0%d0%a1%2c+%d0%be%d0%b2%d0%b1%d0%b8%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9++%d0%bf%d0%be+%d0%b4%d0%b5%d0%bb%d1%83+%d0%be+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b5+%d0%b7%d0%b5%d0%bc%d0%bb%d0%b8+%d1%81%d1%8b%d0%bd%d1%83+%d0%91%d0%b0%d0%ba%d0%b8%d0%b5%d0%b2%d0%b0" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28557488.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28557488.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2frus.ozodlik.org%2fa%2f28557488.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2frus.ozodlik.org%2fa%2f28557488.html&amp;subject=В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева" title="Послать другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Послать другу</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://rus.ozodlik.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
В КР освобожден от должности глава ГРС, овбиненный по делу о продаже земли сыну Бакиева
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2frus.ozodlik.org%2fa%2f28557488.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28557488.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28557488.html&amp;text=%d0%92+%d0%9a%d0%a0+%d0%be%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b6%d0%b4%d0%b5%d0%bd+%d0%be%d1%82+%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8+%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0+%d0%93%d0%a0%d0%a1%2c+%d0%be%d0%b2%d0%b1%d0%b8%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9++%d0%bf%d0%be+%d0%b4%d0%b5%d0%bb%d1%83+%d0%be+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b5+%d0%b7%d0%b5%d0%bc%d0%bb%d0%b8+%d1%81%d1%8b%d0%bd%d1%83+%d0%91%d0%b0%d0%ba%d0%b8%d0%b5%d0%b2%d0%b0" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Распечатать
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Временно отстраненный от исполнения обязанностей председателя Государственной регистрационной службы Кыргызстана Тайырбек Сарпашев 15 июня был освобожден от должности.</p>
<p>Пресс-служба правительства сообщила о том, что премьер-министр Сооронбай Жээнбеков освободил его от должности в соответствии с поданным заявлением. Сарпашев был отстранен от исполнения обязанностей в начале этого года. Его обвиняли по делу о продаже земли сыну бывшего президента Курманбека Бакиева Максиму Бакиеву и тендеру, который выиграла типография «Учкун». Сарпашев говорит, что уголовные дела не доказаны.</p>
<p>Тайырбек Сарпашев подтвердил «Азаттыку» (Кыргызской редакции Радио Свобода), что был освобожден в соответствии с поданным заявлением. Говоря об уголовных делах, он сообщил, что прекращено дело по «незаконному протокольному поручению» относительно тендера.</p>
<p>Тайырбек Сарпашев был временно отстранен от исполнения обязанностей в феврале этого года. Основанием стало уголовное дело по факту продажи земельного участка в Бишкеке сыну бывшего президента Курманбека Бакиева Максиму Бакиеву. Генеральная прокуратура в феврале этого года направила на имя премьер-министра представление о снятии Сарпашева с должности главы ГРС.</p>
<p>Не прошел и месяц, как Генеральная прокуратура возбудила в отношении Сарпашева уголовное дело по подозрению в «превышении должностных полномочий». Сообщалось, что, будучи вице-премьер-министром, в 2013 году он издал «незаконное протокольное поручение» по тендеру о приобретении бланков, необходимых для изготовления свидетельств о рождении.</p>
<p>Были выявлены около 40 тысяч недействительных свидетельств о рождении детей, родившихся в 2012-2013 годах. В бланках документа под надписью «свидетельство о рождении» мелкими буквами было ошибочно написано «свидетельство о браке».</p>
<p>В апреле рабочая группа Комитета Жогорку Кенеша по правопорядку, борьбе с преступностью и противодействию коррупции признала неудовлетворительной работу Государственной регистрационной службы. Эта рабочая группа была создана для проверки фактов незаконной выдачи паспортов, фальшивых паспортов, коррупции и других нарушений закона.</p>
<p>Депутат двух созывов Жогорку Кенеша, предприниматель Тайырбек Сарпашев с 2012 года занимал важные государственные должности, до 2014 года занимал пост вице-премьер-министра, после этого был назначен первым вице-премьер-министром. В 2015 году был назначен на должность председателя Государственной регистрационной службы.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7761_21" data-area-id=R1_1>
<h2 class="section-head">
Выбор редакции </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28557433.html"
class="img-wrap" title="Представитель Минздрава: Мирзияев лично распорядился о закрытии медколледжа имени Боровского">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FCC37FDE-28BD-42FC-92F1-C80108F7ADDE_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Медицинский колледж имени П.Ф. Боровского в Ташкенте. ">
</div>
</a>
<div class="content">
<a href="/a/28557433.html" >
<h4>
<span class="title">Представитель Минздрава: Мирзияев лично распорядился о закрытии медколледжа имени Боровского</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28557271.html"
class="img-wrap" title="Политзаключенный Нуриддин Джуманиязов скончался в тюрьме полгода назад">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1BB9295A-0500-4AE5-B3E7-3AA99E692C30_cx0_cy14_cw0_w33_r1.jpg" src="" alt="Правозащитник Нуриддин Джуманиязов.">
</div>
</a>
<div class="content">
<a href="/a/28557271.html" >
<h4>
<span class="title">Политзаключенный Нуриддин Джуманиязов скончался в тюрьме полгода назад</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28557472.html"
class="img-wrap" title="Узбекистан читает Пушкина, обидевшись на слова Навального">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3297A84D-AD46-4CD9-9D12-65523A85C1A8_cx8_cy14_cw92_w33_r1.jpg" src="" alt="Узбекистан читает Пушкина, обидевшись на слова Навального">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28557472.html" >
<h4>
<span class="title">Узбекистан читает Пушкина, обидевшись на слова Навального</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28554433.html"
class="img-wrap" title="В Андижане водителей &#171;Дамасов&#187; заставляют бесплатно обслуживать милиционеров">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C91BD39A-7760-42F0-9574-D39AC7E6259D_cx0_cy11_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28554433.html" >
<h4>
<span class="title">В Андижане водителей &#171;Дамасов&#187; заставляют бесплатно обслуживать милиционеров</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28553189.html"
class="img-wrap" title="Президент Узбекистана впервые соберет на ифтар имамов со всей республики">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/ED4F77D6-9DC4-483C-B80E-7771259531A2_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Президент Шавкат Мирзияев с муфтием Узбекистана Усманханом Алимовым. ">
</div>
</a>
<div class="content">
<a href="/a/28553189.html" >
<h4>
<span class="title">Президент Узбекистана впервые соберет на ифтар имамов со всей республики</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7762_21" data-area-id=R2_1>
<h2 class="section-head">
Последние новости </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28545701.html"
class="img-wrap" title="Перестрелка в Мюнхене">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/37623569-e898-4f01-9617-01acef0d7ef7_tv_w33_r1.jpg" src="" alt="Перестрелка в Мюнхене">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28545701.html" >
<h4>
<span class="title">Перестрелка в Мюнхене</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28538411.html"
class="img-wrap" title="Как Захарова пригласила иностранцев в Чечню, и почему они туда не поехали">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/29d6e534-b6ca-48d4-989f-b2034795b4c3_tv_w33_r1.jpg" src="" alt="Как Захарова пригласила иностранцев в Чечню, и почему они туда не поехали">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28538411.html" >
<h4>
<span class="title">Как Захарова пригласила иностранцев в Чечню, и почему они туда не поехали</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28543417.html"
class="img-wrap" title="Как начался конфликт Поклонской и борцов с коррупцией">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1daa0903-db88-4435-8b21-a9370ca6e20e_tv_w33_r1.jpg" src="" alt="Нехорошая квартира: как начался конфликт Поклонской и борцов с коррупцией">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28543417.html" >
<h4>
<span class="title">Как начался конфликт Поклонской и борцов с коррупцией</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28536150.html"
class="img-wrap" title="Прямая трансляция: первые слушания уволенного Трампом директора ФБР">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/EE482D99-81B6-47B6-B46E-7A4DAA2F7EE3_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Бывший директор Федерального бюро расследований Джеймс Коми выступает перед комитетом по разведке Сената США. ">
</div>
</a>
<div class="content">
<a href="/a/28536150.html" >
<h4>
<span class="title">Прямая трансляция: первые слушания уволенного Трампом директора ФБР</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28543414.html"
class="img-wrap" title="Увидимся в Чечне: простая история о любви и войне">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/fc00dbdd-7736-487d-9924-b6c8ea2b05e9_tv_w33_r1.jpg" src="" alt="Увидимся в Чечне: простая история о любви и войне">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28543414.html" >
<h4>
<span class="title">Увидимся в Чечне: простая история о любви и войне</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7763_21" data-area-id=R3_1>
<h2 class="section-head">
Самое читаемое </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Самое читаемое">
Самое читаемое
<i title="close widget tab Самое читаемое" class="ico ico-chevron-up"></i>
<i title="open widget tab Самое читаемое" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28539961.html" title="Изгнанный при Каримове Demir Holding снова возвращается в Узбекистан "><h4>
Изгнанный при Каримове Demir Holding снова возвращается в Узбекистан
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28531137.html" title="Считавшийся преемником Каримова Рустам Азимов освобожден от должности заместителя премьер-министра (видео)"><h4>
Считавшийся преемником Каримова Рустам Азимов освобожден от должности заместителя премьер-министра (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28546133.html" title="Преподавателей погибшего студента Джасура Ибрагимова решили «наказать» "><h4>
Преподавателей погибшего студента Джасура Ибрагимова решили &#171;наказать&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28532311.html" title="Певец Озодбек Назарбеков выступил против бесплатных выступлений артистов"><h4>
Певец Озодбек Назарбеков выступил против бесплатных выступлений артистов
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28543444.html" title="Певец Абдулазиз Карим назвал узбекских пограничников «врагами народа» (видео)"><h4>
Певец Абдулазиз Карим назвал узбекских пограничников &#171;врагами народа&#187; (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Самое обсуждаемое">
Самое обсуждаемое
<i title="close widget tab Самое обсуждаемое" class="ico ico-chevron-up"></i>
<i title="open widget tab Самое обсуждаемое" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28539961.html" title="Изгнанный при Каримове Demir Holding снова возвращается в Узбекистан ">
<h4>
Изгнанный при Каримове Demir Holding снова возвращается в Узбекистан (19)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28530064.html" title="Власти пообещали основателю первого частного банка в Узбекистане, что не будут препятствовать ему вести бизнес">
<h4>
Власти пообещали основателю первого частного банка в Узбекистане, что не будут препятствовать ему вести бизнес (14)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28531137.html" title="Считавшийся преемником Каримова Рустам Азимов освобожден от должности заместителя премьер-министра (видео)">
<h4>
Считавшийся преемником Каримова Рустам Азимов освобожден от должности заместителя премьер-министра (видео) (12)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28539487.html" title="Туркменские пограничники вернули обратно домой пенсионера из Намангана, отправившегося в хадж на велосипеде">
<h4>
Туркменские пограничники вернули обратно домой пенсионера из Намангана, отправившегося в хадж на велосипеде (12)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28546133.html" title="Преподавателей погибшего студента Джасура Ибрагимова решили «наказать» ">
<h4>
Преподавателей погибшего студента Джасура Ибрагимова решили &#171;наказать&#187; (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE-%D0%9E%D0%B7%D0%BE%D0%B4%D0%BB%D0%B8%D0%BA-180344302346183/?fref=nf" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/Ozodlikradiosi" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="Мы в Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Добавить в SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioozodlik/" title="Подпишитесь на нашу страницу в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4688.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4698.html">Обратная связь</a>
</li>
<li class="subitem">
<a class="handler" href="http://rus.ozodlik.org/a/28395481.html">Мобильное приложение</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4699.html">Правила форума</a>
</li>
<li class="subitem">
<a class="handler" href="http://rus.ozodlik.org/">Полная версия</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радио Озодлик © 2017 RFE/RL, Inc. | Все права защищены.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=62" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-UZ/api/frontend/itemdata",
"apiId": "28557488",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "rus.ozodlik.org"
};
</script>
</body>
</html>