
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "62";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте</title>
<meta name="title" content="С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте"/>
<meta name="description" content="Узбекско-американский автомобильный концерн GM Uzbekistan приостановил&amp;nbsp;выдачу автомобилей и заключение новых договоров, а с 1 июня все ее модели будут продаваться в национальной валюте, то ест..." />
<meta name="keywords" content="Радио Свобода / Радио Свободная Европа" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="180344302346183" />
<link href="https://rus.ozodlik.org/a/28516044.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РСЕ/РС - Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28516044.ltr" />
<meta content="С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте" property="og:title" />
<meta content="Узбекско-американский автомобильный концерн GM Uzbekistan приостановил выдачу автомобилей и заключение новых договоров, а с 1 июня все ее модели будут продаваться в национальной валюте, то есть – в су" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://rus.ozodlik.org/a/28516044.html" property="og:url" />
<meta content="Радио Озодлик" property="og:site_name" />
<meta content="https://www.facebook.com/Ozodlik/" property="article:publisher" />
<meta content="https://gdb.rferl.org/F3AF9D25-5C61-42CA-AC43-450064CB88E3_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Ozodlik" name="twitter:site" />
<meta content="https://gdb.rferl.org/F3AF9D25-5C61-42CA-AC43-450064CB88E3_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Новости" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-UZ","mainEntityOfPage":"https://rus.ozodlik.org/a/28516044.html","url":"https://rus.ozodlik.org/a/28516044.html","headline":"С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте","name":"С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте","author":{"@type":"Person","name":"РСЕ/РС - Озодлик"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/F3AF9D25-5C61-42CA-AC43-450064CB88E3_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-05-29","dateModified":"2017-05-29 09:29:30Z","keywords":"Новости","publisher":{"@type":"Organization","name":"Радио Озодлик","logo":{"@type":"ImageObject","url":"https://rus.ozodlik.org/Content/responsive/RFE/ru-UZ/img/logo-amp.png","width":112,"height":60}},"description":"Узбекско-американский автомобильный концерн GM Uzbekistan приостановил выдачу автомобилей и заключение новых договоров, а с 1 июня все ее модели будут продаваться в национальной валюте, то есть – в су"}</script> <link rel="amphtml" href="https://rus.ozodlik.org/amp/28516044.html" />
<link href="/Content/responsive/RFE/ru-UZ/RFE-ru-UZ.css?&amp;av=7.17.0.0&amp;cb=62" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=62"></script>
<script src="/Scripts/responsive/loader.b?v=OBLo-wVh52iX3tkEZkrmYt_uKlTX8zENIpiaIu8yV2I1?&amp;av=7.17.0.0&amp;cb=62"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"529",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте",page_type:"28516044",page_name:"С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте",short_headline:"С 1 июня все модели автомобилей GM Uzbekistan ...",long_headline:"С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте",headline:"С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте",content_type:"News",pub_year:"2017",pub_month:"05",pub_day:"29",pub_hour:"09",pub_minute:"29",pub_weekday:"Monday",categories:"news",section:"Новости",english_section:"news",search_results:"No",article_uid:"28516044"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/523580211?pageName=rfe%3auzb%3ar%3a28516044%3a%d0%a1+1+%d0%b8%d1%8e%d0%bd%d1%8f+%d0%b2%d1%81%d0%b5+%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d0%b8+%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b5%d0%b9+gm+uzbekistan+%d0%b1%d1%83%d0%b4%d1%83%d1%82+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d1%8c%d1%81%d1%8f+%d0%b2+%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9+%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d0%b5&amp;c6=%d0%a1+1+%d0%b8%d1%8e%d0%bd%d1%8f+%d0%b2%d1%81%d0%b5+%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d0%b8+%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b5%d0%b9+gm+uzbekistan+%d0%b1%d1%83%d0%b4%d1%83%d1%82+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d1%8c%d1%81%d1%8f+%d0%b2+%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9+%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d0%b5&amp;v6=D=c6&amp;g=https%3a%2f%2frus.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1+1+%d0%b8%d1%8e%d0%bd%d1%8f+%d0%b2%d1%81%d0%b5+%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d0%b8+%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b5%d0%b9+gm+uzbekistan+%d0%b1%d1%83%d0%b4%d1%83%d1%82+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d1%8c%d1%81%d1%8f+%d0%b2+%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9+%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d0%b5&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28516044&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Ссылки для упрощенного доступа</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-UZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-UZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-UZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Все сайты РСЕ/РС</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.ozodlik.org" title="Ўзбекча">
<span class="name ">Ўзбекча</span>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/17526">Узбекистан</a> </li>
<li class=" item">
<a class="handler" href="/z/17604">В мире</a> </li>
<li class=" item">
<a class="handler" href="/z/17605">Центразия</a> </li>
<li class=" item">
<a class="handler" href="/z/17599">Политика</a> </li>
<li class=" item">
<a class="handler" href="/z/17601">Экономика</a> </li>
<li class=" item">
<a class="handler" href="/z/17527">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://www.ozodlik.mobi/">Ўзбекча</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.ozodlik.org" title="Ўзбекча" class="handler">
Ўзбекча </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Прямой эфир
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28516044&amp;SiteId=55&amp;r=830339573&amp;it=0&amp;pd=20170529092930" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28516044" data-lt-siteId="55" />
<div class="category">
<a href="/z/17596">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-05-29T14:29:30+00:00">
2 часа(-ов) назад
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/F3AF9D25-5C61-42CA-AC43-450064CB88E3_w250_r1_s.jpg" itemprop="url" alt="Автомобили компании GM Uzbekistan." />
</div>
<span class="caption" itemprop="caption">Автомобили компании GM Uzbekistan.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Поделиться</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html&amp;text=%d0%a1+1+%d0%b8%d1%8e%d0%bd%d1%8f+%d0%b2%d1%81%d0%b5+%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d0%b8+%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b5%d0%b9+GM+Uzbekistan+%d0%b1%d1%83%d0%b4%d1%83%d1%82+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d1%8c%d1%81%d1%8f+%d0%b2+%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9+%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d0%b5" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html&amp;subject=С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте" title="Послать другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Послать другу</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://rus.ozodlik.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html&amp;text=%d0%a1+1+%d0%b8%d1%8e%d0%bd%d1%8f+%d0%b2%d1%81%d0%b5+%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d0%b8+%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b5%d0%b9+GM+Uzbekistan+%d0%b1%d1%83%d0%b4%d1%83%d1%82+%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d1%8c%d1%81%d1%8f+%d0%b2+%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9+%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d0%b5" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2frus.ozodlik.org%2fa%2f28516044.html&amp;subject=С 1 июня все модели автомобилей GM Uzbekistan будут продаваться в национальной валюте" title="Послать другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Послать другу</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Распечатать
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Узбекско-американский автомобильный концерн GM Uzbekistan приостановил выдачу автомобилей и заключение новых договоров, а с 1 июня все ее модели будут продаваться в национальной валюте, то есть – в сумах.</p>
<p>Как сообщается на <a class="underline" href="https://www.facebook.com/gmuzbekistanofficial" target="_blank">странице </a>компании в Facebook'е, с 29 по 31 мая GM Uzbekistan проводит инвентаризацию. </p>
<p>«Уважаемые потребители! В связи с проведением со стороны АО «ДжиЭм Узбекистан» инвентаризации остатков автомобилей с 29 по 31 мая временно приостановлены заключение новых договоров и выдача автомобилей», – говорится в сообщении.</p>
<p>По ее завершении автомобили по оплаченным договорам будут выдавать по указанным в них ценам. Согласно постановлению президента Узбекистана, с 1 июня 2017 года весь модельный ряд GM Uzbekistan будет реализовываться на внутреннем рынке только в национальной валюте. Документ выложен пока только в социальных сетях. В нем говорится, что автомобили, контракты по которым были заключены до 1 июня, должны быть выданы покупателям на условиях и в сроки, предусмотренные в контрактах, с оплатой через международные пластиковые карты, сообщает агентство <a class="underline" href="http://www.fergananews.com/news/26440" target="_blank">«Фергана»</a>.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7761_21" data-area-id=R1_1>
<h2 class="section-head">
Выбор редакции </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28514924.html"
class="img-wrap" title="Узбекская певица посвятила новую песню Шавкату Мирзияеву, назвав его &#171;султаном&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/20DD9892-6725-4C97-AE52-3CF09015569C_w33_r1.jpg" src="" alt="Певица Дильфуза Исмаилова. ">
</div>
</a>
<div class="content">
<a href="/a/28514924.html" >
<h4>
<span class="title">Узбекская певица посвятила новую песню Шавкату Мирзияеву, назвав его &#171;султаном&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28512432.html"
class="img-wrap" title="В Самарканде трамвай попал в аварию">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/01A121B7-8962-40FA-A110-E6360CC65A16_w33_r1.jpg" src="" alt="Упавший в результате аварии трамвая столб повредил автомобиль в Самарканде.">
</div>
</a>
<div class="content">
<a href="/a/28512432.html" >
<h4>
<span class="title">В Самарканде трамвай попал в аварию</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/shavkat-mirzyaev-uzbekistan-imidzh-prezidenta/28509206.html"
class="img-wrap" title="Глянцевый лидер: кто и зачем фотошопит президента Узбекистана">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/85C963DE-BA29-4149-A9B4-6721CF557328_cx0_cy19_cw59_w33_r1.jpg" src="" alt="Президент Узбекистана Шавкат Мирзияев.">
</div>
</a>
<div class="content">
<a href="/a/shavkat-mirzyaev-uzbekistan-imidzh-prezidenta/28509206.html" >
<h4>
<span class="title">Глянцевый лидер: кто и зачем фотошопит президента Узбекистана</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28508565.html"
class="img-wrap" title="Узбекские имамы проводят беседы в домах &#171;религиозников&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/01C4CFBD-754A-4B66-B220-1B209DE0C1ED_w33_r1.jpg" src="" alt="Граждане Узбекистана, осужденные летом 2016 года Московским окружным военным судом по обвинению в экстремизме. ">
</div>
</a>
<div class="content">
<a href="/a/28508565.html" >
<h4>
<span class="title">Узбекские имамы проводят беседы в домах &#171;религиозников&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/centrasia-uzbekistan-sotrudnichestvo/28508409.html"
class="img-wrap" title="Мирзияев раскинул сети">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0709B1CF-A93E-4812-B225-FBF753A3F71C_cx0_cy12_cw0_w33_r1.jpg" src="" alt="Президент Узбекистана Шавкат Мирзияев. Москва, 4 апреля 2017 года.">
</div>
</a>
<div class="content">
<a href="/a/centrasia-uzbekistan-sotrudnichestvo/28508409.html" >
<h4>
<span class="title">Мирзияев раскинул сети</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7762_21" data-area-id=R2_1>
<h2 class="section-head">
Последние новости </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28515707.html"
class="img-wrap" title="Инженер и программист выращивают клубнику">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7effa9fe-4d44-44d5-8431-4ec1c84ecb9e_tv_w33_r1.jpg" src="" alt="Инженер и программист решили выращивать клубнику передовыми и &#171;умными&#187; методами">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28515707.html" >
<h4>
<span class="title">Инженер и программист выращивают клубнику</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28512504.html"
class="img-wrap" title="Отмена рейсов из Лондона">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/eed1f371-3ef9-4726-8f61-f761ada6398e_tv_w33_r1.jpg" src="" alt="Отмена рейсов из Лондона">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28512504.html" >
<h4>
<span class="title">Отмена рейсов из Лондона</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28511246.html"
class="img-wrap" title="Конституционный суд России вступился за мигрантов">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/37E2732B-9D2C-4B7D-9DE7-E725EBDB9794_w33_r1.jpg" src="" alt="Вид на улицу из спецприемника в Кемерово. ">
</div>
</a>
<div class="content">
<a href="/a/28511246.html" >
<h4>
<span class="title">Конституционный суд России вступился за мигрантов</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28510932.html"
class="img-wrap" title="В Египте неизвестные убили 24 копта-христианина">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/40FF3AA3-133F-4D65-9441-D69559501779_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28510932.html" >
<h4>
<span class="title">В Египте неизвестные убили 24 копта-христианина</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28515703.html"
class="img-wrap" title="Марк Цукерберг о необходимости создать мир, в котором у каждого есть чувство цели">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4a6d0f5b-0c85-4c15-a5ac-4c0d2e691120_tv_w33_r1.jpg" src="" alt="Марк Цукерберг о необходимости создать мир, в котором у каждого есть чувство цели">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28515703.html" >
<h4>
<span class="title">Марк Цукерберг о необходимости создать мир, в котором у каждого есть чувство цели</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7763_21" data-area-id=R3_1>
<h2 class="section-head">
Самое читаемое </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Самое читаемое">
Самое читаемое
<i title="close widget tab Самое читаемое" class="ico ico-chevron-up"></i>
<i title="open widget tab Самое читаемое" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28497865.html" title="Помолвленная пара утонула в автомобиле Spark, свалившемся в реку (видео)"><h4>
Помолвленная пара утонула в автомобиле Spark, свалившемся в реку (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/turkmenistan-izdevatelstva-nad-transgenderom/28499331.html" title="В Интернет попало видео, как туркменская полиция издевается над трансгендером (видео)"><h4>
В Интернет попало видео, как туркменская полиция издевается над трансгендером (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28506874.html" title="Мирзияев пришел проститься с главой Центробанка (видео)"><h4>
Мирзияев пришел проститься с главой Центробанка (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28498914.html" title="В Узбекистане дотла сгорел крупный вещевой рынок (видео)"><h4>
В Узбекистане дотла сгорел крупный вещевой рынок (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/centrasia-uzbekistan-sotrudnichestvo/28508409.html" title="Мирзияев раскинул сети"><h4>
Мирзияев раскинул сети
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Самое обсуждаемое">
Самое обсуждаемое
<i title="close widget tab Самое обсуждаемое" class="ico ico-chevron-up"></i>
<i title="open widget tab Самое обсуждаемое" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28505771.html" title="В Фергане начато следствие по делу начальника милиции, совершившего ДТП со смертельным исходом">
<h4>
В Фергане начато следствие по делу начальника милиции, совершившего ДТП со смертельным исходом (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28503589.html" title="Здание единственной в Узбекистане типографии для слепых передали на баланс милиции">
<h4>
Здание единственной в Узбекистане типографии для слепых передали на баланс милиции (7)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28499589.html" title="Массовое отравление мороженым произошло из-за отсутствия санитарного контроля и дежурного врача в Шахрихане">
<h4>
Массовое отравление мороженым произошло из-за отсутствия санитарного контроля и дежурного врача в Шахрихане (7)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28512432.html" title="В Самарканде трамвай попал в аварию">
<h4>
В Самарканде трамвай попал в аварию (7)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28509206.html" title="Глянцевый лидер: кто и зачем фотошопит президента Узбекистана">
<h4>
Глянцевый лидер: кто и зачем фотошопит президента Узбекистана (7)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE-%D0%9E%D0%B7%D0%BE%D0%B4%D0%BB%D0%B8%D0%BA-180344302346183/?fref=nf" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/Ozodlikradiosi" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="Мы в Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Добавить в SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioozodlik/" title="Подпишитесь на нашу страницу в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4688.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4698.html">Обратная связь</a>
</li>
<li class="subitem">
<a class="handler" href="http://rus.ozodlik.org/a/28395481.html">Мобильное приложение</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4699.html">Правила форума</a>
</li>
<li class="subitem">
<a class="handler" href="http://rus.ozodlik.org/">Полная версия</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радио Озодлик © 2017 RFE/RL, Inc. | Все права защищены.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=62" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-UZ/api/frontend/itemdata",
"apiId": "28516044",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "rus.ozodlik.org"
};
</script>
</body>
</html>