
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "58";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия</title>
<meta name="title" content="Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия"/>
<meta name="description" content="23 бюро Радио Свобода, расположенные в тринадцати часовых поясах на территории Центральной и Восточной Европы и бывшего Советского Союза, поддерживают связь с более чем 1400 внештатных корреспондентов, передающих актуальные репортажи с места событий." />
<meta name="keywords" content="Радио Свобода / Радио Свободная Европа" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="180344302346183" />
<meta name="apple-mobile-web-app-title" content="РСЕ/РС - Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784" />
<meta content="Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия" property="og:title" />
<meta content="Иракские военные штурмуют город, захваченный «ИГ», уже 5 месяцев. По предварительным оценкам, им понадобится еще минимум 2 месяца, чтобы полностью освободить город (пока от исламистов освобождена лишь восточная часть). Что происходит в Мосуле, и почему продолжают гибнуть люди? Репортаж НВ" property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="http://rus.ozodlik.org/a/28367072.html" property="og:url" />
<meta content="Радио Озодлик" property="og:site_name" />
<meta content="https://www.facebook.com/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE-%D0%9E%D0%B7%D0%BE%D0%B4%D0%BB%D0%B8%D0%BA-180344302346183/?fref=nf" property="article:publisher" />
<meta content="https://gdb.rferl.org/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_tv_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@Ozodlik" name="twitter:site" />
<meta content="https://fb.rferl.org/55/flashembed.aspx?t=vid&amp;id=28367072&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Настоящее время" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"ru-UZ","mainEntityOfPage":"http://rus.ozodlik.org/a/28367072.html","url":"http://rus.ozodlik.org/a/28367072.html","headline":"Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия","thumbnailUrl":"https://gdb.rferl.org/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT3M50S","uploadDate":"2017-03-13 10:14:00Z","datePublished":"2017-03-13","dateModified":"2017-03-13 10:14:00Z","keywords":"Настоящее время","publisher":{"@type":"Organization","name":"Радио Озодлик","logo":{"@type":"ImageObject","url":"http://rus.ozodlik.org/Content/responsive/RFE/ru-UZ/img/logo-amp.png","width":112,"height":60}},"description":"Иракские военные штурмуют город, захваченный «ИГ», уже 5 месяцев. По предварительным оценкам, им понадобится еще минимум 2 месяца, чтобы полностью освободить город (пока от исламистов освобождена лишь восточная часть). Что происходит в Мосуле, и почему продолжают гибнуть люди? Репортаж НВ"}</script>
<link href="/Content/responsive/RFE/ru-UZ/RFE-ru-UZ.css?&amp;av=7.15.0.0&amp;cb=58" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=58"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=58"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-media page-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"529",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия",page_type:"28367072",page_name:"Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия",short_headline:"Гуманитарная катастрофа в Мосуле: что п...",long_headline:"Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия",headline:"Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия",content_type:"Video",url:"http://rus.ozodlik.org/a/28367072.html",pub_year:"2017",pub_month:"03",pub_day:"13",pub_hour:"10",pub_minute:"14",pub_weekday:"Monday",section:"Настоящее время",search_results:"No",article_uid:"28367072",domain:"rus.ozodlik.org"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/596603379?pageName=rfe%3auzb%3ar%3a28367072%3a%d0%93%d1%83%d0%bc%d0%b0%d0%bd%d0%b8%d1%82%d0%b0%d1%80%d0%bd%d0%b0%d1%8f+%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0+%d0%b2+%d0%9c%d0%be%d1%81%d1%83%d0%bb%d0%b5%3a+%d1%87%d1%82%d0%be+%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%85%d0%be%d0%b4%d0%b8%d1%82+%d0%b2+%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b5%2c+%d0%ba%d0%be%d1%82%d0%be%d1%80%d1%8b%d0%b9+%d1%81+%d0%be%d0%ba%d1%82%d1%8f%d0%b1%d1%80%d1%8f+%d1%88%d1%82%d1%83%d1%80%d0%bc%d1%83%d0%b5%d1%82+%d0%b8%d1%80%d0%b0%d0%ba%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d1%80%d0%bc%d0%b8%d1%8f&amp;c6=%d0%93%d1%83%d0%bc%d0%b0%d0%bd%d0%b8%d1%82%d0%b0%d1%80%d0%bd%d0%b0%d1%8f+%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0+%d0%b2+%d0%9c%d0%be%d1%81%d1%83%d0%bb%d0%b5%3a+%d1%87%d1%82%d0%be+%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%85%d0%be%d0%b4%d0%b8%d1%82+%d0%b2+%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b5%2c+%d0%ba%d0%be%d1%82%d0%be%d1%80%d1%8b%d0%b9+%d1%81+%d0%be%d0%ba%d1%82%d1%8f%d0%b1%d1%80%d1%8f+%d1%88%d1%82%d1%83%d1%80%d0%bc%d1%83%d0%b5%d1%82+%d0%b8%d1%80%d0%b0%d0%ba%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d1%80%d0%bc%d0%b8%d1%8f&amp;v6=D=c6&amp;g=http%3a%2f%2frus.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%93%d1%83%d0%bc%d0%b0%d0%bd%d0%b8%d1%82%d0%b0%d1%80%d0%bd%d0%b0%d1%8f+%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0+%d0%b2+%d0%9c%d0%be%d1%81%d1%83%d0%bb%d0%b5%3a+%d1%87%d1%82%d0%be+%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%85%d0%be%d0%b4%d0%b8%d1%82+%d0%b2+%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b5%2c+%d0%ba%d0%be%d1%82%d0%be%d1%80%d1%8b%d0%b9+%d1%81+%d0%be%d0%ba%d1%82%d1%8f%d0%b1%d1%80%d1%8f+%d1%88%d1%82%d1%83%d1%80%d0%bc%d1%83%d0%b5%d1%82+%d0%b8%d1%80%d0%b0%d0%ba%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d1%80%d0%bc%d0%b8%d1%8f&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=28367072&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Ссылки для упрощенного доступа</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-UZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-UZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-UZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://www.ozodlik.org" title="Ўзбекча">
<span class="name ">Ўзбекча</span>
</a>
</li>
</ul>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/17526">Узбекистан</a> </li>
<li class=" item">
<a class="handler" href="/z/17604">В мире</a> </li>
<li class=" item">
<a class="handler" href="/z/17605">Центразия</a> </li>
<li class=" item">
<a class="handler" href="/z/17599">Политика</a> </li>
<li class=" item">
<a class="handler" href="/z/17601">Экономика</a> </li>
<li class=" item">
<a class="handler" href="/z/17527">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://www.ozodlik.mobi/">Ўзбекча</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://www.ozodlik.org" title="Ўзбекча" class="handler">
Ўзбекча </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Все сайты РСЕ/РС
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Прямой эфир
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="media-container">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=28367072&amp;SiteId=55&amp;r=1861162423&amp;it=0&amp;pd=20170313101400" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28367072" data-lt-siteId="55" />
<div class="category">
<a href="/z/18681">Настоящее время</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="">
Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-13T15:14:00+00:00">
Март 13, 2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="28367072"
data-title="Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_tv_w250_r1.jpg" alt="Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия" title="Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28367072.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Загрузить Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="http://rus.ozodlik.org/Content/responsive/img/player-spinner.png" alt="пожалуйста, подождите" title="пожалуйста, подождите" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//rus.ozodlik.org/embed/player/0/28367072.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:03:50</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:03:50</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28367072.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Загрузить файл</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_mobile.mp4?download=1" title="270p | 11,0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28367072, 'Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия', null, '', '2017', '03', '13')">
270p | 11,0MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8.mp4?download=1" title="360p | 18,0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28367072, 'Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия', null, '', '2017', '03', '13')">
360p | 18,0MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_hq.mp4?download=1" title="720p | 40,7MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28367072, 'Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия', null, '', '2017', '03', '13')">
720p | 40,7MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/22/2223e9e2-65c6-4db0-af0d-547a79ddd4d8_fullhd.mp4?download=1" title="1080p | 73,6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28367072, 'Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия', null, '', '2017', '03', '13')">
1080p | 73,6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2frus.ozodlik.org%2fa%2f28367072.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2frus.ozodlik.org%2fa%2f28367072.html&amp;text=%d0%93%d1%83%d0%bc%d0%b0%d0%bd%d0%b8%d1%82%d0%b0%d1%80%d0%bd%d0%b0%d1%8f+%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0+%d0%b2+%d0%9c%d0%be%d1%81%d1%83%d0%bb%d0%b5%3a+%d1%87%d1%82%d0%be+%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%85%d0%be%d0%b4%d0%b8%d1%82+%d0%b2+%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b5%2c+%d0%ba%d0%be%d1%82%d0%be%d1%80%d1%8b%d0%b9+%d1%81+%d0%be%d0%ba%d1%82%d1%8f%d0%b1%d1%80%d1%8f+%d1%88%d1%82%d1%83%d1%80%d0%bc%d1%83%d0%b5%d1%82+%d0%b8%d1%80%d0%b0%d0%ba%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d1%80%d0%bc%d0%b8%d1%8f" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2frus.ozodlik.org%2fa%2f28367072.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2frus.ozodlik.org%2fa%2f28367072.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_youtube' })">
<a href="http://www.youtube.com/user/rferlonline/" title="Наш канал в Youtube" target="_blank" class="btn btn-rounded btn-youtube">
<i class="ico ico-youtube">
<span>Наш канал в Youtube</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2frus.ozodlik.org%2fa%2f28367072.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2frus.ozodlik.org%2fa%2f28367072.html&amp;subject=Гуманитарная катастрофа в Мосуле: что происходит в городе, который с октября штурмует иракская армия" title="Послать другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Послать другу</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro">
<p>Иракские военные штурмуют город, захваченный &#171;ИГ&#187;, уже 5 месяцев. По предварительным оценкам, им понадобится еще минимум 2 месяца, чтобы полностью освободить город (пока от исламистов освобождена лишь восточная часть). Что происходит в Мосуле, и почему продолжают гибнуть люди? Репортаж НВ</p>
</div>
<div id="comments" data-url-format="/comments/a28367072p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваше мнение
</h3>
<div id="comments-place"
data-thx-reply="Спасибо за Ваше мнение. Ваш комментарий появится после прочтения модератором, это может занять некоторое время." data-thx-report="Комментарий был отмечен"
data-err-response="При попытке сохранить комментарий произошел сбой">
<p class="buttons load-more">
<a class="btn" href="/comments/a28367072p0.html" id="load-comments">Показать комментарии</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузить комментарии...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE-%D0%9E%D0%B7%D0%BE%D0%B4%D0%BB%D0%B8%D0%BA-180344302346183/?fref=nf" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/Ozodlikradiosi" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="Мы в Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Добавить в SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/ozodlikradiosi/" title="Подпишитесь на нашу страницу в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4688.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4698.html">Обратная связь</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4699.html">Правила форума</a>
</li>
<li class="subitem">
<a class="handler" href="http://rus.ozodlik.org/">Полная версия</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Радио Озодлик © 2017 RFE/RL, Inc. | Все права защищены.</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-UZ/api/frontend/itemdata",
"apiId": "28367072",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "rus.ozodlik.org"
};
</script>
</body>
</html>