
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "55";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией</title>
<meta name="title" content="Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией"/>
<meta name="description" content="Cпикер Палаты представителей Конгресса США Пол Райан предсказал провал попыток президента Трампа наладить хорошие отношения с Россией.
В интервью американскому общественному телевидению..." />
<meta name="keywords" content="Радио Свобода / Радио Свободная Европа" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="180344302346183" />
<link href="http://rus.ozodlik.org/a/28299440.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="РСЕ/РС - Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28299440.ltr" />
<meta content="Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией" property="og:title" />
<meta content="Cпикер Палаты представителей Конгресса США Пол Райан предсказал провал попыток президента Трампа наладить хорошие отношения с Россией.
В интервью американскому общественному телевидению, показанному" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://rus.ozodlik.org/a/28299440.html" property="og:url" />
<meta content="Радио Озодлик" property="og:site_name" />
<meta content="https://www.facebook.com/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE-%D0%9E%D0%B7%D0%BE%D0%B4%D0%BB%D0%B8%D0%BA-180344302346183/?fref=nf" property="article:publisher" />
<meta content="https://gdb.rferl.org/7029F281-0840-4EE1-A19D-9EFB07498973_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Ozodlik" name="twitter:site" />
<meta content="https://gdb.rferl.org/7029F281-0840-4EE1-A19D-9EFB07498973_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Новости" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-UZ","mainEntityOfPage":"http://rus.ozodlik.org/a/28299440.html","url":"http://rus.ozodlik.org/a/28299440.html","headline":"Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/7029F281-0840-4EE1-A19D-9EFB07498973_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-09","dateModified":"2017-02-09 07:10:51Z","keywords":"Новости","publisher":{"@type":"Organization","name":"Радио Озодлик","logo":{"@type":"ImageObject","url":"http://rus.ozodlik.org/Content/responsive/RFE/ru-UZ/img/logo-amp.png","width":112,"height":60}},"description":"Cпикер Палаты представителей Конгресса США Пол Райан предсказал провал попыток президента Трампа наладить хорошие отношения с Россией.\r\n В интервью американскому общественному телевидению, показанному"}</script> <link rel="amphtml" href="http://rus.ozodlik.org/amp/28299440.html">
<link href="/Content/responsive/RFE/ru-UZ/RFE-ru-UZ.css?&amp;av=7.15.0.0&amp;cb=55" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=55"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=55"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"529",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией",page_type:"28299440",page_name:"Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией",short_headline:"Спикер Конгресса: Трампу вряд ли удастс...",long_headline:"Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией",headline:"Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией",content_type:"News",pub_year:"2017",pub_month:"02",pub_day:"09",pub_hour:"07",pub_minute:"09",pub_weekday:"Thursday",categories:"news",section:"Новости",english_section:"news",search_results:"No",article_uid:"28299440"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/1248393375?pageName=rfe%3auzb%3ar%3a28299440%3a%d0%a1%d0%bf%d0%b8%d0%ba%d0%b5%d1%80+%d0%9a%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d0%b0%3a+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d1%83+%d0%b2%d1%80%d1%8f%d0%b4+%d0%bb%d0%b8+%d1%83%d0%b4%d0%b0%d1%81%d1%82%d1%81%d1%8f+%d1%83%d0%bb%d1%83%d1%87%d1%88%d0%b8%d1%82%d1%8c+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d1%81+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b9&amp;c6=%d0%a1%d0%bf%d0%b8%d0%ba%d0%b5%d1%80+%d0%9a%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d0%b0%3a+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d1%83+%d0%b2%d1%80%d1%8f%d0%b4+%d0%bb%d0%b8+%d1%83%d0%b4%d0%b0%d1%81%d1%82%d1%81%d1%8f+%d1%83%d0%bb%d1%83%d1%87%d1%88%d0%b8%d1%82%d1%8c+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d1%81+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b9&amp;v6=D=c6&amp;g=http%3a%2f%2frus.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1%d0%bf%d0%b8%d0%ba%d0%b5%d1%80+%d0%9a%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d0%b0%3a+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d1%83+%d0%b2%d1%80%d1%8f%d0%b4+%d0%bb%d0%b8+%d1%83%d0%b4%d0%b0%d1%81%d1%82%d1%81%d1%8f+%d1%83%d0%bb%d1%83%d1%87%d1%88%d0%b8%d1%82%d1%8c+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d1%81+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b9&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28299440&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Ссылки для упрощенного доступа</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-UZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-UZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-UZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://www.ozodlik.org" title="Ўзбекча">
<span class="name ">Ўзбекча</span>
</a>
</li>
</ul>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/17526">Узбекистан</a> </li>
<li class=" item">
<a class="handler" href="/z/17604">В мире</a> </li>
<li class=" item">
<a class="handler" href="/z/17605">Центразия</a> </li>
<li class=" item">
<a class="handler" href="/z/17599">Политика</a> </li>
<li class=" item">
<a class="handler" href="/z/17601">Экономика</a> </li>
<li class=" item">
<a class="handler" href="/z/17527">Мультимедиа</a> </li>
<li class=" item">
<a class="handler" href="http://www.ozodlik.org/section/Russian/1470.html">Архив</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://www.ozodlik.mobi/">Ўзбекча</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://www.ozodlik.org" title="Ўзбекча" class="handler">
Ўзбекча </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Все сайты РСЕ/РС
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Прямой эфир
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28299440&amp;SiteId=55&amp;r=58709410&amp;it=0&amp;pd=20170209070951" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28299440" data-lt-siteId="55" />
<div class="category">
<a href="/z/17596">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-09T12:09:51+00:00">
1 часа(-ов) назад
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/7029F281-0840-4EE1-A19D-9EFB07498973_w250_r1_s.jpg" alt="Пол Райан." />
</div>
<p class="caption">Пол Райан.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2frus.ozodlik.org%2fa%2f28299440.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2frus.ozodlik.org%2fa%2f28299440.html&amp;text=%d0%a1%d0%bf%d0%b8%d0%ba%d0%b5%d1%80+%d0%9a%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d0%b0%3a+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d1%83+%d0%b2%d1%80%d1%8f%d0%b4+%d0%bb%d0%b8+%d1%83%d0%b4%d0%b0%d1%81%d1%82%d1%81%d1%8f+%d1%83%d0%bb%d1%83%d1%87%d1%88%d0%b8%d1%82%d1%8c+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d1%81+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b9" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2frus.ozodlik.org%2fa%2f28299440.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2frus.ozodlik.org%2fa%2f28299440.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_youtube' })">
<a href="http://www.youtube.com/user/rferlonline/" title="Наш канал в Youtube" target="_blank" class="btn btn-rounded btn-youtube">
<i class="ico ico-youtube">
<span>Наш канал в Youtube</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2frus.ozodlik.org%2fa%2f28299440.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2frus.ozodlik.org%2fa%2f28299440.html&amp;subject=Спикер Конгресса: Трампу вряд ли удастся улучшить отношения с Россией" title="Послать другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Послать другу</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Cпикер Палаты представителей Конгресса США Пол Райан предсказал провал попыток президента Трампа наладить хорошие отношения с Россией.</p>
<p>В интервью американскому общественному телевидению, показанному в среду, самый влиятельный после президента политик в США заявил, что ему понятно желание президента Трампа улучшить отношения с Москвой, но они, по его мнению, скорее всего, обречены на провал. «Я думаю, что то, что президент сейчас пытается сделать похоже на то, что делали два предыдущих президента. Я не думаю, что это сработает, – сказал Пол Райан. - Новые администрации делают это».</p>
<p>Райан напомнил о политике «перезагрузки», предпринятой администрацией Барака Обамы. «Логика таких действий понятна. Есть случаи, когда наши интересы совпадают с интересами России, есть случаи, когда они не совпадают», – считает спикер Палаты представителей. «Можем ли мы направить Россию на путь, который не пересекается с нашими интересами или даже совпадает с ними? Я бы не стал замирать в ожидании этого», – подытожил Пол Райан.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE-%D0%9E%D0%B7%D0%BE%D0%B4%D0%BB%D0%B8%D0%BA-180344302346183/?fref=nf" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/ozodlikradiosi" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="Мы в Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com" title="Добавить в SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/ozodlikradiosi/" title="Подпишитесь на нашу страницу в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4688.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4698.html">Обратная связь</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4699.html">Правила форума</a>
</li>
<li class="subitem">
<a class="handler" href="http://rus.ozodlik.org/">Полная версия</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Радио Озодлик © 2017 RFE/RL, Inc. | Все права защищены.</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-UZ/api/frontend/itemdata",
"apiId": "28299440",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "rus.ozodlik.org"
};
</script>
</body>
</html>